www.

Παρασκευή, 18 Αυγούστου 2017

Drupal Core - Multiple Vulnerabilities - SA-CORE-2017-004

Δείτε online: https://www.drupal.org/SA-CORE-2017-004 

Η έκδοση Drupal 8.3.7 είναι μια έκδοση συντήρησης που διορθώνει κενά ασφαλείας. Δεν υπάρχουν νέα features ή διορθώσεις σε bugs που δεν σχετίζονται με την ασφάλεια. Σας συνιστούμε να αναβαθμίσετε την τρέχουσα έκδοση του Drupal site σας στην τελευταία, για να το διατηρήσετε ασφαλές.

   * Advisory ID: DRUPAL-SA-CORE-2017-004
   * Project: Drupal core [4]
   * Version: 8.x
   * Date: 2017-Aug-16
   * Security risk: 15/25 ( Critical)
   * Multiple vulnerabilities

Δείτε στην συνέχεια τις λεπτομέρειες για όλες τις σημαντικές αλλαγές που φέρνει η έκδοση 8.3.7 και για τα κενά ασφαλείας που διορθώνει.

 

Copyright @ 2014 Web hosting and domain names blog by IP.GR